libgpg-error

Paket-Details

Name libgpg-error
Version 1.35-1
Beschreibung Support library for libgcrypt
URL https://www.gnupg.org
Lizenzen LGPL
Repositorium core
Architektur x86_64
Gruppen
Packer Andreas Radke
Erstellt am 29.01.2019 17:07
Veröffentlicht am 31.01.2019 19:14
Quelltext Quelldateien, Änderungshistorie
Bugs Bug-Tracker
Paket libgpg-error-1.35-1-x86_64.pkg.tar.xz
PGP-Signatur libgpg-error-1.35-1-x86_64.pkg.tar.xz .sig
Paket-Größe 193,56 KByte
Installations-Größe 1,10 MByte

Dateien