lib32-libgpg-error

Paket-Details

Name lib32-libgpg-error
Version 1.36-1
Beschreibung Support library for libgcrypt (32-bit)
URL https://www.gnupg.org
Lizenzen LGPL
Repositorium multilib
Architektur x86_64
Gruppen
Packer Felix Yan
Erstellt am 10.05.2019 17:01
Veröffentlicht am 10.05.2019 17:06
Quelltext Quelldateien, Änderungshistorie
Bugs Bug-Tracker
Paket lib32-libgpg-error-1.36-1-x86_64.pkg.tar.xz
PGP-Signatur lib32-libgpg-error-1.36-1-x86_64.pkg.tar.xz.sig
Paket-Größe 54,90 KByte
Installations-Größe 135,00 KByte

Abhängigkeiten

Dateien